<!DOCTYPE html>
<html lang="en">
<head>
    <title>Russia: current rice deficit totals nearly 80 thsd tonnes - Southern rice union | Harvest | APK-Inform Online</title>
    <meta http-equiv="Description" content="" />
<meta http-equiv="Keywords" content="" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="description" content="" />
<meta name="keywords" content="" />
    <link rel="alternate" type="application/rss+xml" href="http://www.apk-inform.com/en/rss"/>
    <link rel="shortcut icon" type="image/ico" href="/images/logo-tiny-en.png"/>
    <meta property="og:image" content="http://www.apk-inform.com/images/logo2-og-en.png"/>
    <!--[if lt IE 9]>
    <script src="//ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script><![endif]-->
    <link rel="stylesheet" type="text/css" media="screen" href="/InlineCMSPagesPlugin/js/prettyPhoto/css/prettyPhoto.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//lipis.github.io/flag-icon-css/css/flag-icon.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//fonts.googleapis.com/css?family=Roboto+Condensed:400italic,700italic,400,700|Open+Sans:400italic,700italic,400,700&amp;subset=latin,cyrillic,cyrillic-ext,latin-ext" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery-ui-1.8.9.frontend.css?1" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/main.css?31" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/content-text.css?14" />
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/i18n/jquery-ui-i18n.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>

    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-27122373-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();

    </script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">

        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter31179811 = new Ya.Metrika({
                        id:31179811, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true
                    });
                } catch(e) {
                }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () {
                    n.parentNode.insertBefore(s, n);
                };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";
                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else {
                    f();
                }
            })
        (document, window, "yandex_metrika_callbacks");
    </script>

    <noscript>
        <div>
            <img src="https://mc.yandex.ru/watch/31179811" style="position:absolute; left:-9999px;" alt="" />
        </div>
    </noscript>
    <!-- /Yandex.Metrika counter -->
</head>
<body>
<div id="all">
    <header class="top">
        <a id="logo" href="/en" class="resp-width"><img src="/images/logo2-en.png" alt="" class="square" /><img src="/images/logo2wide-en.png" alt="" class="wide" /></a>
        <nav class="types">
                            <a href="/ru"><span class="flag-icon flag-icon-ru"></span> РУС</a>
                        <a href="http://pda.apk-inform.com"><i class="fa fa-mobile fa-lg"></i> PDA</a>
        </nav>
        <nav class="socials">
            <a href="http://www.facebook.com/pages/APK-Inform/300675053282036" class="light" target="_blank"><i class="fa fa-facebook-square fa-2x"></i></a>
            <a href="http://twitter.com/#!/APKInform" class="light" target="_blank"><i class="fa fa-twitter-square fa-2x"></i></a>
            <a href="http://www.linkedin.com/groups/APKInform-4146567" class="light" target="_blank"><i class="fa fa-linkedin-square fa-2x"></i></a>
            <a href="/en/rss" class="light"><i class="fa fa-rss-square fa-2x"></i></a>
        </nav>
        <form class="search" method="get" action="/en/search">
            <input type="text" placeholder="Search" name="query" id="search-query"/>
            <button type="submit"><i class="fa fa-search"></i></button>
        </form>
        			<nav class="logged-in">
				<a href="#login" id="login-button" class="button"><i class="fa fa-sign-in"></i> Login</a>
			</nav>
			<div id="login-dialog" style="display: none">
				<form id="signin-form" class="horizontal-form" data-xv-name="GuardFormSignin" action="/en/login" method="post">	<div class="form-group"><label class="col-sm-4 control-label required" for="signin_username">E-mail or login</label>
<div class="col-sm-8"><input data-xv-name="username" type="text" name="signin[username]" id="signin_username" /></div></div>
<div class="form-group"><label class="col-sm-4 control-label" for="signin_password">Password</label>
<div class="col-sm-8"><input data-xv-name="password" type="password" name="signin[password]" id="signin_password" /><input data-xv-name="mode" type="hidden" name="signin[mode]" id="signin_mode" /></div></div>
	<div class="form-group">
		<div class="col-sm-offset-4 col-sm-8">
			<a class="password-recovery" href="/en/password-recovery">Forgot password?</a>
		</div>
	</div>
	<div class="form-group">
		<div class="col-sm-offset-4 col-sm-8">
		    <button type="submit" value="auth"><i class="fa fa-sign-in"></i> Sign In</button>
		</div>
	</div>
	<p>
		Have no account?		<a href="/en/registration">Register</a>
	</p>
</form>
<script type="text/javascript">
    jQuery(function($) {
        $('form#signin-form button').click(function(){
            $('form#signin-form input#signin_mode').val($(this).attr('value'));
        });

        $('#signin_username').add('#signin_password').keydown(function(event) {
        	if(event.keyCode==13) {
        		$('form#signin-form').submit();
        	}
        });

    });
</script>
			</div>
                <div class="banners">
            <div class="banner"><a href="/bclick/624" onclick="_gaq.push(['_trackEvent', 'Banners', 'clicked', 'banner:647, location:624'])" target="_blank"><img src="/uploads/Dybay/310h90_angl.gif" onload="_gaq.push(['_trackEvent', 'Banners', 'viewed', 'banner:647, location:624'])" style="width: 310px; height: 90px"></a></div><div class="banner"><a href="/bclick/640" onclick="_gaq.push(['_trackEvent', 'Banners', 'clicked', 'banner:665, location:640'])" target="_blank"><img src="/uploads/Z.F./310h90_an.gif" onload="_gaq.push(['_trackEvent', 'Banners', 'viewed', 'banner:665, location:640'])" style="width: 310px; height: 90px"></a></div><div class="banner"><a href="/bclick/391" onclick="_gaq.push(['_trackEvent', 'Banners', 'clicked', 'banner:419, location:391'])" target="_blank"><img src="/uploads/Full/310h90_2.gif" onload="_gaq.push(['_trackEvent', 'Banners', 'viewed', 'banner:419, location:391'])" style="width: 310px; height: 90px"></a></div>        </div>
    </header>
    <div id="content">
                    <nav class="tabs">
    <span>&nbsp;</span>
            
    <a class="all active" href="/en/harvest">All</a>
    <span>&nbsp;</span>
            
    <a class="ukraine" href="/en/ukraine/harvest">Ukraine</a>
    <span>&nbsp;</span>
            
    <a class="russia" href="/en/russia/harvest">Russia</a>
    <span>&nbsp;</span>
            
    <a class="kazakhstan" href="/en/kazakhstan/harvest">Kazakhstan</a>
    <span>&nbsp;</span>
    </nav>
                <div class="content-text module-articlesex harvest">
                            <header>Harvest</header>
                        
<p class="more"><atime>Yesterday, 16:50</atime>
    <span class="source">Source:
                    <a>APK-Inform</a>
            </span>
    <span class="views">Views: <b>372</b></span>
</p>
<h1 class=" ">Russia: current rice deficit totals nearly 80 thsd tonnes - Southern rice union</h1>

<p>According to monitoring figures of 48 rice-growing farms and processing enterprises of Krasnodar Krai, the main rice production region in the Russian Federation, the general ending stocks of paddy rice in February 2017 totaled 379.5 thsd tonnes, a decrease of 46.6 thsd tonnes (down 11%) compared with the same period last year (426.1 thsd tonnes). At the same time, the stocks continue declining - in January 2017 the figures totaled 477.3 thsd tonnes, against 494.1 thsd tonnes last year, declared the press-service of the non-profit partnership Southern rice union on February 22.</p>
<p>Also, grain processors stressed lower qualitative indices of rice in comparison with the harvest-2015, which somewhat reduced groats production volumes.</p>
<p>At the same time, the annual demand of Russian domestic market in rice totals 580-620 thsd tonnes, i.e. at least 45 thsd tonnes per month.</p>
<p>Taking into account the current situation, the domestic market will face the deficit of nearly 80 thsd tonnes until coming of new crop rice on the market. Of course, the import inflows will cover the deficit, which will also increase the prices on the domestic market, said the Executive Director of Southern rice union, Mikhail Radchenko.</p>  <!-- AddThis Button BEGIN -->
  <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_preferred_4"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
  </div>
  <script type="text/javascript">var addthis_config = {"data_track_clickback":true,"data_track_addressbar":true};</script>
  <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4dc0994234a508cc"></script>
  <!-- AddThis Button END -->


<header>Comments</header>
      <p class="noaccess">You should be authorized to post comment</p>
  

<div class="similars">
  <header>Topic articles</header>
  <ul class="green">
                  <li class="								">
                        		        <a href="/en/news/1078824">Russia: low rates of grain exports to break the planting campaign terms – A.Zlochevsky</a>        <atime>February 23, 17:00</atime>
            </li>
                        <li class="								">
                        		        <a href="/en/news/1078785">In January 2017, Russia increased agricultural production - Rosstat</a>        <atime>February 22, 16:00</atime>
            </li>
                  <li class="								">
                        		        <a href="/en/harvest/1078751">Crimea to increase production of milling wheat</a>        <atime>February 22, 10:05</atime>
            </li>
                              <li class="								">
                        		        <a href="/en/news/1078740">Russia has sufficient volumes of high-quality flour for bread production – Ministry of Agriculture</a>        <atime>February 21, 17:00</atime>
            </li>
                  <li class="								">
                        		        <a href="/en/news/1078711">Russia: in the third week of February, Krasnodar Krai seaports increased foreign shipments of grains</a>        <atime>February 21, 13:40</atime>
            </li>
                        <li class="								">
                        		        <a href="/en/news/1078705">Russia: Ministry of Agriculture expects for stable grain production volumes in 2017 – A.Tkachev</a>        <atime>February 21, 12:00</atime>
            </li>
    </ul>
</div>
        </div>
        <aside class="left">
            <nav>
                <ul id="menu-left_menu"><li class="_news" data-id="63"><a href="/en/news">Agrinews</a><ul><li class="_legislation-news" data-id="1031"><a href="/en/legislation-news">Legislation update</a></li>
<li class="_news_hot-issue" data-id="1313"><a href="/en/news/hot-issue">Hot Issue</a></li>
</ul></li>
<li class="_infographics1" data-id="1030"><a href="/en/infographics1">Infographics</a></li>
<li class="_politics" data-id="1321"><a href="/en/politics"> Politics and agribusiness</a></li>
<li class="_harvest" data-id="61"><a href="/en/harvest">Harvest</a></li>
<li class="_markets" data-id="365"><a href="/en/markets">Market situation</a><ul><li class="_markets_grains" data-id="1062"><a href="/en/markets/grains">Grains</a></li>
<li class="_markets_feed-grains" data-id="1063"><a href="/en/markets/feed-grains">Feed grains</a></li>
<li class="_markets_oilseeds" data-id="1064"><a href="/en/markets/oilseeds">Oilseeds</a></li>
</ul></li>
<li class="_analitycs" data-id="49"><a href="/en/analitycs">Analytics</a></li>
<li class="_prices" data-id="26"><a href="/en/prices">Prices</a></li>
<li class="_meteocond" data-id="48"><a href="/en/meteocond">Weather condition</a></li>
<li class="_allexclusive" data-id="42"><a href="/en/allexclusive">Exclusive</a><ul><li class="_exclusive_topic" data-id="45"><a href="/en/exclusive/topic">Topic</a></li>
<li class="_exclusive_opinion" data-id="44"><a href="/en/exclusive/opinion">Opinion</a></li>
</ul></li>
<li class="_statistics" data-id="37"><a href="/en/statistics">Statistics</a><ul><li class="_statistics_stock" data-id="2115"><a href="/en/statistics/stock">Foreign trade</a></li>
</ul></li>
<li class="_events" data-id="30"><a href="/en/events">Events</a></li>
<li class="_vcards" data-id="23"><a href="/en/vcards">Business cards</a></li>
</ul><script type="text/javascript">jQuery(function(jQ){
  var item = jQ('li[data-id=61]');
  while (item.length) {
    item.addClass('active');
    item = item.parent().closest('li');
  }
});jQuery(function(jQ){
  jQ('#menu-left_menu > li.divider ~ li').hide();
	jQ('#menu-left_menu > li.divider > a').click(function(){
		jQ(this).parent().hide().nextAll().show();
	});
});</script>            </nav>
            <script type="text/javascript">
                jQuery(function ($) {
                    $('#menu-left_menu > li.divider ~ li').hide();
                    $('#menu-left_menu > li.divider a').click(function () {
                        $(this).parent().hide().nextAll().show();
                    });
                });
            </script>
            <div class="banner"><a href="/bclick/633" onclick="_gaq.push(['_trackEvent', 'Banners', 'clicked', 'banner:657, location:633'])" target="_blank"><img src="/uploads/MBC_en/mbc-b.jpg" onload="_gaq.push(['_trackEvent', 'Banners', 'viewed', 'banner:657, location:633'])" style="width: 125px; height: 125px"></a></div>
                        <div class="vcards">
<header><a href="/en/vcards">New Business Cards</a></header>
<ul class="green">
    <li><a href="/en/vcards/100736">Harry Purbah</a></li>
    <li><a href="/en/vcards/100735">KRD Agro Trading Company </a></li>
    <li><a href="/en/vcards/100711">Agrosyndicate ltd</a></li>
    <li><a href="/en/vcards/100697">GHOSH AGRI TECH P LTD</a></li>
    <li><a href="/en/vcards/100696">Agrilogic International Solutions Inc.</a></li>
</ul>
</div>

<div id="vcard-dialog"></div>
<script type="text/javascript">
jQuery(function($){
	var maxHeight = $(window).height() - 100;
	$('#vcard-dialog').dialog({
		modal: true,
		autoOpen: false,
		width: 600,
		maxHeight: maxHeight
	});
	$('table.vcards tbody a, div.vcards ul li a, a.vcard').click(function(event){
		var a = this;
		event.preventDefault();
		$('#vcard-dialog').dialog('option', 'height', 'auto');
		$('#vcard-dialog').load(this.href, function() {
			$('#vcard-dialog').dialog('option', 'title', $('#vcard-dialog dd.shortname').html());
			$('#vcard-dialog').dialog('open');
			if ($('#vcard-dialog').height() > maxHeight) {
				$('#vcard-dialog').dialog('option', 'height', maxHeight);
			}
		});
	});
});
</script>
                    </aside>

        <aside class="right">
            <nav>
                <ul id="menu-right_menu"><li class="_about" data-id="439"><a href="/en/about">About APK-Inform</a></li>
<li class="_subscription" data-id="5"><a href="/en/subscription">Subscription </a><ul><li class="_subscription_ruawr" data-id="412"><a href="/en/subscription/ruawr">Agrimarket Weekly (Ukraine, Russia, CIS)</a></li>
<li class="_subscription_OO" data-id="1536"><a href="/en/subscription/OO">Oilseeds and Oils Monthly outlook</a></li>
<li class="_subscription_agrimonth" data-id="1159"><a href="/en/subscription/agrimonth">AgriMonth: grains (Russia-Ukraine-CIS)</a></li>
<li class="_subscription_archive" data-id="1247"><a href="/en/subscription/archive">Publications archive</a></li>
</ul></li>
<li class="_conferences" data-id="383"><a href="/en/conferences">Conferences</a><ul><li class="_conferences_summit-oil" data-id="2102"><a href="/en/conferences/summit-oil">Sunflower Oil Summit</a></li>
<li class="_conferences_grainforum2017" data-id="2106"><a href="/en/conferences/grainforum2017">Grain & Maritime days in Odessa</a></li>
<li class="_conferences_grain2017" data-id="2073"><a href="/en/conferences/grain2017">Middle East Grain Congress</a></li>
<li class="_conferences_soy_feb" data-id="2093"><a href="/en/conferences/soy_feb">Soybeans and by-products</a></li>
</ul></li>
<li class="_consulting" data-id="13"><a href="/en/consulting">Consulting</a><ul><li class="_consulting_multi-client" data-id="1083"><a href="/en/consulting/multi-client">Multi-client studies</a></li>
<li class="_consulting_export_2015" data-id="1584"><a href="/en/consulting/export_2015">Exports of grain cargoes from Ukraine</a></li>
<li class="_consulting_cpp" data-id="1733"><a href="/en/consulting/cpp">Market of Crop Protection Products: winter crops harvest 2015 in Russia</a></li>
<li class="_consulting_flaxseed" data-id="1802"><a href="/en/consulting/flaxseed">Trends of the Ukrainian flaxseed market</a></li>
</ul></li>
<li class="_advertising" data-id="404"><a href="/en/advertising">Advertising</a></li>
<li class="_agencynews" data-id="7"><a href="/en/agencynews">Company News</a></li>
<li class="_contacts" data-id="441"><a href="/en/contacts">Сontacts</a></li>
<li class="_pricelists" data-id="24"><a href="/en/pricelists">Price list</a></li>
</ul><script type="text/javascript">jQuery(function(jQ){
  var item = jQ('li[data-id=61]');
  while (item.length) {
    item.addClass('active');
    item = item.parent().closest('li');
  }
});jQuery(function(jQ){
  jQ('#menu-right_menu > li.divider ~ li').hide();
	jQ('#menu-right_menu > li.divider > a').click(function(){
		jQ(this).parent().hide().nextAll().show();
	});
});</script>            </nav>
                        
			<div class="counter">
				<img src="/APKECommercePlugin/images/mcsc.gif" title="MasterCard SecureCode">
				<img src="/APKECommercePlugin/images/vbv.gif" title="Verified by VISA">
			</div>
        </aside>
    </div>

    <footer>
        <p>© 2001-2017 APK-Inform Information Agency
The above information can be used only with a clear reference to APK-Inform Information Agency, in electronic informational products - with a hyperlink to www.apk-inform.com</p>
    </footer>
</div>
<!-- #all -->
<script type="text/javascript" src="/InlineCMSPagesPlugin/js/prettyPhoto/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="/InlineCMSPagesPlugin/js/scripts.js"></script>
<script type="text/javascript" src="/InlineCMSPagesPlugin/js/ajax-validation.js"></script>
<script type="text/javascript" src="/js/scripts.js?1"></script>
<script type="text/javascript">
    jQuery(function($){
		if ($.browser.msie) {
			$('body').addClass('ie');
		}

		$('#login-dialog').dialog({
			modal: true,
			autoOpen: false,
			width: 400,
			height: 233,
			title: 'Authorization'
		});

		$('#login-button').click(function(event){
			event.preventDefault();
			$('#login-dialog').dialog('open');
		});

        var copyTimeout;
        document.oncopy = function(){
            clearTimeout(copyTimeout);
            copyTimeout = setTimeout(function(){
                alert('Active hyperlink to http://www.apk-inform.com is required when copying content of this site.');
            }, 200);
        };

		$('aside.left nav ul li ul').each(function() {
			$(this).closest('li').find('a:first').append(' <i class="fa fa-plus-square-o"></i>');
		})
		$('aside.right nav ul li ul').each(function() {
			$(this).closest('li').find('a:first').prepend('<i class="fa fa-plus-square-o"></i> ');
		})

        $('.content-text img').each(function() {
            var mask, img, isThumb = /\/uploads\/thumb\/\d+x\d+/;

            if (this.parentNode.nodeName == 'A') {
                return;
            }

            if ((this.naturalHeight && this.naturalHeight != this.height) || isThumb.test(this.src)) {
                $(this).css('cursor', 'pointer');
                $(this).click(function() {
                    mask = $('<div style="position:fixed;width:100%;height:100%;top:0;left:0;background-color:rgba(170,170,170,0.8)">');
                    mask.appendTo(document.body);
                    img = $('<img style="position:absolute">');
                    img.appendTo(mask);
                    img.css({'background-color': '#FFFFFF', 'max-height': (mask.height() - 20) + 'px', 'max-width': (mask.width() - 20) + 'px'});
                    if (isThumb.test(this.src)) {
                        img.get(0).src = this.src.replace(isThumb, '/uploads')
                    } else {
                        img.get(0).src = this.src;
                    }
                    img.css({top: Math.round((mask.height() - img.height() - 20) / 2) + 'px', left: Math.round((mask.width() - img.width() - 20) / 2) + 'px'});
                    mask.click(function() {
                        mask.remove();
                    })
                });
            }
        });
    });
</script>
</body>
</html>

