<!DOCTYPE html>
<html lang="ru">
<head>
    <title>Урожай 2016 | АПК-Информ Онлайн</title>
    <meta http-equiv="Description" content="" />
<meta http-equiv="Keywords" content="" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="description" content="" />
<meta name="keywords" content="" />
    <link rel="alternate" type="application/rss+xml" href="http://www.apk-inform.com/ru/rss"/>
    <link rel="shortcut icon" type="image/ico" href="/images/logo-tiny-ru.png"/>
    <meta property="og:image" content="http://www.apk-inform.com/images/logo2-og-ru.png"/>
    <!--[if lt IE 9]>
    <script src="//ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script><![endif]-->
    <link rel="stylesheet" type="text/css" media="screen" href="/InlineCMSPagesPlugin/js/prettyPhoto/css/prettyPhoto.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//lipis.github.io/flag-icon-css/css/flag-icon.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//fonts.googleapis.com/css?family=Roboto+Condensed:400italic,700italic,400,700|Open+Sans:400italic,700italic,400,700&amp;subset=latin,cyrillic,cyrillic-ext,latin-ext" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery-ui-1.8.9.frontend.css?1" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/main.css?31" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/content-text.css?14" />
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/i18n/jquery-ui-i18n.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>

    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-27122373-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();

    </script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">

        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter31179811 = new Ya.Metrika({
                        id:31179811, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true
                    });
                } catch(e) {
                }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () {
                    n.parentNode.insertBefore(s, n);
                };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";
                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else {
                    f();
                }
            })
        (document, window, "yandex_metrika_callbacks");
    </script>

    <noscript>
        <div>
            <img src="https://mc.yandex.ru/watch/31179811" style="position:absolute; left:-9999px;" alt="" />
        </div>
    </noscript>
    <!-- /Yandex.Metrika counter -->
</head>
<body class="new-year">
<div id="all">
    <header class="top">
        <a id="logo" href="/ru" class="resp-width"><img src="/images/logo2-ru.png" alt="" class="square" /><img src="/images/logo2wide-ru.png" alt="" class="wide" /></a>
        <nav class="types">
                            <a href="/en"><span class="flag-icon flag-icon-gb"></span> ENG</a>
                        <a href="http://pda.apk-inform.com"><i class="fa fa-mobile fa-lg"></i> PDA</a>
        </nav>
        <nav class="socials">
            <a href="http://www.facebook.com/pages/APK-Inform/300675053282036" class="light" target="_blank"><i class="fa fa-facebook-square fa-2x"></i></a>
            <a href="http://twitter.com/#!/APKInform" class="light" target="_blank"><i class="fa fa-twitter-square fa-2x"></i></a>
            <a href="http://www.linkedin.com/groups/APKInform-4146567" class="light" target="_blank"><i class="fa fa-linkedin-square fa-2x"></i></a>
            <a href="/ru/rss" class="light"><i class="fa fa-rss-square fa-2x"></i></a>
        </nav>
        <form class="search" method="get" action="/ru/search">
            <input type="text" placeholder="Поиск" name="query" id="search-query"/>
            <button type="submit"><i class="fa fa-search"></i></button>
        </form>
        			<nav class="logged-in">
				<a href="#login" id="login-button" class="button"><i class="fa fa-sign-in"></i> Войти</a>
			</nav>
			<div id="login-dialog" style="display: none">
				<form id="signin-form" class="horizontal-form" data-xv-name="GuardFormSignin" action="/ru/login" method="post">	<div class="form-group"><label class="col-sm-4 control-label required" for="signin_username">E-mail или логин</label>
<div class="col-sm-8"><input data-xv-name="username" type="text" name="signin[username]" id="signin_username" /></div></div>
<div class="form-group"><label class="col-sm-4 control-label" for="signin_password">Пароль</label>
<div class="col-sm-8"><input data-xv-name="password" type="password" name="signin[password]" id="signin_password" /><input data-xv-name="mode" type="hidden" name="signin[mode]" id="signin_mode" /></div></div>
	<div class="form-group">
		<div class="col-sm-offset-4 col-sm-8">
			<a class="password-recovery" href="/ru/password-recovery">Забыли пароль?</a>
		</div>
	</div>
	<div class="form-group">
		<div class="col-sm-offset-4 col-sm-8">
		    <button type="submit" value="auth"><i class="fa fa-sign-in"></i> Войти</button>
		</div>
	</div>
	<p>
		Нет учетной записи?		<a href="/ru/registration">Зарегистрируйтесь</a>
	</p>
</form>
<script type="text/javascript">
    jQuery(function($) {
        $('form#signin-form button').click(function(){
            $('form#signin-form input#signin_mode').val($(this).attr('value'));
        });

        $('#signin_username').add('#signin_password').keydown(function(event) {
        	if(event.keyCode==13) {
        		$('form#signin-form').submit();
        	}
        });

    });
</script>
			</div>
                <div class="banners">
            <div class="banner"><a href="/bclick/172" onclick="_gaq.push(['_trackEvent', 'Banners', 'clicked', 'banner:196, location:172'])" target="_blank"><img src="/uploads/Basf/310x90_new1.gif" onload="_gaq.push(['_trackEvent', 'Banners', 'viewed', 'banner:196, location:172'])" style="width: 310px; height: 90px"></a></div><div class="banner"><a href="/bclick/366" onclick="_gaq.push(['_trackEvent', 'Banners', 'clicked', 'banner:389, location:366'])" target="_blank"><img src="/uploads/Limagreyn/LG-BOARD-310x90-PREVIEW.gif" onload="_gaq.push(['_trackEvent', 'Banners', 'viewed', 'banner:389, location:366'])" style="width: 310px; height: 90px"></a></div><div class="banner"><a href="/bclick/635" onclick="_gaq.push(['_trackEvent', 'Banners', 'clicked', 'banner:659, location:635'])" target="_blank"><img src="/uploads/Agrosem_2/Banner_AS_corn_310x90_APK_Inform.gif" onload="_gaq.push(['_trackEvent', 'Banners', 'viewed', 'banner:659, location:635'])" style="width: 310px; height: 90px"></a></div>        </div>
    </header>
    <div id="content">
                <div class="content-text module-articlesex harvest">
                            <header>Урожай 2016</header>
                        <ul class="green">
                  <li class="								">
                        		        <a href="/ru/harvest/1076205">Озимыми зерновыми в Украине засеяно 6,9 млн. га - Минагропрод </a>        <atime>14 декабря, 14:42</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/harvest/1076107">Валовой сбор зерна в России достиг 125,5 млн. тонн - Минсельхоз</a>        <atime>12 декабря, 17:05</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/harvest/1076069">В Украине 83% всходов озимых находятся в хорошем и удовлетворительном состоянии – Минагропрод</a>        <atime>12 декабря, 10:25</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/harvest/1075921">В третьей декаде ноября в Казахстане прекратилась вегетация озимой пшеницы</a>        <atime>7 декабря, 16:16</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/harvest/1075852">В России собрано 125 млн. тонн зерна - Минсельхоз</a>        <atime>6 декабря, 09:22</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/harvest/1075816">В Казахстане собрано 21,5 млн. тонн зерна в чистом весе – Минсельхоз</a>        <atime>5 декабря, 10:10</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/harvest/1075813">Минагропрод Украины оценивает урожай зерновых в стране на уровне 64,2 млн. тонн</a>        <atime>5 декабря, 09:54</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/harvest/1075770">Сельхозпроизводители Брянской области не могут завершить уборку кукурузы</a>        <atime>2 декабря, 18:00</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/harvest/1075768">Валовой сбор зерновых в Украине превышает 63 млн. тонн – Минагропрод</a>        <atime>2 декабря, 17:20</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/harvest/1075616">Большинство посевов озимой пшеницы в Ставропольском крае находятся в неудовлетворительном состоянии</a>        <atime>29 ноября, 16:01</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/harvest/1075617">В Украине собрано более 62 млн. тонн зерна – Минагропрод</a>        <atime>29 ноября, 12:57</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/harvest/1075607">Структура озимого сева в России в т.г. практически не изменилась - Минсельхоз</a>        <atime>29 ноября, 12:33</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/harvest/1075594">Сев озимых в России практически завершен</a>        <atime>29 ноября, 09:05</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/harvest/1075499">В Украине озимыми осталось засеять 6% запланированных площадей</a>        <atime>25 ноября, 17:05</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/harvest/1075498">Валовой сбор зерна в России достиг 124 млн. тонн - Минсельхоз</a>        <atime>25 ноября, 16:17</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/harvest/1075386">В Винницкой области всходы озимой пшеницы не получены на 30% площадей</a>        <atime>23 ноября, 12:49</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/harvest/1075384">В Запорожской области 10% всходов озимой пшеницы находятся в неблагоприятной для перезимовки стадии развития </a>        <atime>23 ноября, 11:33</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/harvest/1075321">Валовой сбор зерна в Украине превысил 60 млн. тонн – Минагропрод</a>        <atime>22 ноября, 09:42</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/harvest/1075317">В России собрано почти 123 млн. тонн зерна - Минсельхоз</a>        <atime>22 ноября, 09:05</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/harvest/1075225">В Украине сев озимых выполнен на 94% запланированных площадей</a>        <atime>18 ноября, 17:37</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/harvest/1075173">На начало ноября валовой сбор зерна в России превышал 119 млн. тонн - Росстат</a>        <atime>18 ноября, 10:41</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/harvest/1075023">В России осталось убрать около 4% площадей под зерновыми - Минсельхоз</a>        <atime>15 ноября, 09:17</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/harvest/1075007">В Полтавской области озимая пшеница находится в удовлетворительном состоянии</a>        <atime>14 ноября, 15:30</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/harvest/1074935">В Украине озимыми зерновыми засеяно почти 7 млн. га</a>        <atime>11 ноября, 17:45</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/harvest/1074886">В России практически выполнен план по севу озимых - Минсельхоз</a>        <atime>11 ноября, 09:38</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/harvest/1074856">Большая часть посевов озимого ячменя в Запорожской области находится в неудовлетворительном состоянии</a>        <atime>10 ноября, 16:18</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/harvest/1074857">Состояние посевов озимой пшеницы в Краснодарском крае оценивается как хорошее</a>        <atime>10 ноября, 14:58</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/harvest/1074842">В Алтайском крае собран рекордный за последние 7 лет урожай зерна</a>        <atime>10 ноября, 12:34</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/harvest/1074838">В Хмельницкой области приостановлена уборка кукурузы </a>        <atime>10 ноября, 12:18</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/harvest/1074817">Около трети всходов озимого рапса в Винницкой области находятся в неудовлетворительном состоянии </a>        <atime>9 ноября, 16:02</atime>
            </li>
    </ul>
<div class="pager">
<p>
  <span>Страницы:</span>
    
    	<a class="active" href="/ru/harvest/p/1">1</a>    	<a href="/ru/harvest/p/2">2</a>    	<a href="/ru/harvest/p/3">3</a>    	<a href="/ru/harvest/p/4">4</a>    	<a href="/ru/harvest/p/5">5</a>  
    	<a title="Next page" href="/ru/harvest/p/2">&gt;</a>    <a title="Last page" href="/ru/harvest/p/173">&gt;&gt;</a>    </p>
</div>        </div>
        <aside class="left">
            <nav>
                <ul id="menu-left_menu"><li class="_news" data-id="63"><a href="/ru/news">Агроновости</a></li>
<li class="_politics" data-id="1321"><a href="/ru/politics">Политика и агробизнес</a></li>
<li class="_agroexport" data-id="2063"><a href="/ru/agroexport">Агроэкспорт</a></li>
<li class="_harvest" data-id="61"><a href="/ru/harvest">Урожай 2016</a></li>
<li class="_video" data-id="1187"><a href="/ru/video">Видеокомментарии экспертов</a></li>
<li class="_apk_itogi" data-id="1549"><a href="/ru/apk_itogi">Аграрный рынок</a></li>
<li class="_markets" data-id="365"><a href="/ru/markets">Обзоры</a><ul><li class="_reviews_ukraine" data-id="366"><a href="/ru/reviews/ukraine">Рынок Украины</a></li>
<li class="_reviews_russia" data-id="367"><a href="/ru/reviews/russia">Рынок России</a></li>
<li class="_reviews_kazakhstan" data-id="2069"><a href="/ru/reviews/kazakhstan">Рынок Казахстана</a></li>
<li class="_reviews_world" data-id="368"><a href="/ru/reviews/world">Мировой рынок</a></li>
<li class="_reviews_cis" data-id="369"><a href="/ru/reviews/cis">Внешняя торговля в СНГ</a></li>
<li class="_markets_port" data-id="1533"><a href="/ru/markets/port">Отгрузки в портах</a></li>
<li class="_markets_railage" data-id="1755"><a href="/ru/markets/railage">Перевозки по ж/д</a></li>
</ul></li>
<li class="_analitycs" data-id="49"><a href="/ru/analitycs">Аналитика</a></li>
<li class="_prices" data-id="26"><a href="/ru/prices">Цены</a></li>
<li class="_meteocond" data-id="48"><a href="/ru/meteocond">Влияние метеоусловий</a></li>
<li class="_allexclusive" data-id="42"><a href="/ru/allexclusive">Эксклюзив</a><ul><li class="_exclusive_topic" data-id="45"><a href="/ru/exclusive/topic">Тема</a></li>
<li class="_exclusive_opinion" data-id="44"><a href="/ru/exclusive/opinion">Мнение</a></li>
<li class="_exclusive_file" data-id="43"><a href="/ru/exclusive/file">Досье</a></li>
</ul></li>
<li class="_statistics" data-id="37"><a href="/ru/statistics">Статистика</a><ul><li class="_stat_production" data-id="41"><a href="/ru/stat/production">Переработка</a></li>
<li class="_stat_trade" data-id="40"><a href="/ru/stat/trade">Внешняя торговля</a></li>
<li class="_stat_livestock" data-id="39"><a href="/ru/stat/livestock">Животноводство</a></li>
<li class="_stat_crop" data-id="38"><a href="/ru/stat/crop">Ход полевых работ</a></li>
</ul></li>
<li class="_events" data-id="30"><a href="/ru/events">События</a></li>
<li class="_lawreviews" data-id="29"><a href="/ru/lawreviews">Законодательство</a></li>
<li class="_vcards" data-id="23"><a href="/ru/vcards">Визитки фирм</a></li>
</ul><script type="text/javascript">jQuery(function(jQ){
  var item = jQ('li[data-id=61]');
  while (item.length) {
    item.addClass('active');
    item = item.parent().closest('li');
  }
});jQuery(function(jQ){
  jQ('#menu-left_menu > li.divider ~ li').hide();
	jQ('#menu-left_menu > li.divider > a').click(function(){
		jQ(this).parent().hide().nextAll().show();
	});
});</script>            </nav>
            <script type="text/javascript">
                jQuery(function ($) {
                    $('#menu-left_menu > li.divider ~ li').hide();
                    $('#menu-left_menu > li.divider a').click(function () {
                        $(this).parent().hide().nextAll().show();
                    });
                });
            </script>
            <div class="banner"><a href="/bclick/611" onclick="_gaq.push(['_trackEvent', 'Banners', 'clicked', 'banner:359, location:611'])" target="_blank"><img src="/uploads/Dyupont/Dupont_IB_125x125_Salsa.gif" onload="_gaq.push(['_trackEvent', 'Banners', 'viewed', 'banner:359, location:611'])" style="width: 125px; height: 125px"></a></div><div class="banner"><a href="/bclick/627" onclick="_gaq.push(['_trackEvent', 'Banners', 'clicked', 'banner:650, location:627'])" target="_blank"><img src="/uploads/Agrimatko/Banner1.gif" onload="_gaq.push(['_trackEvent', 'Banners', 'viewed', 'banner:650, location:627'])" style="width: 125px; height: 125px"></a></div><div class="banner"><a href="/bclick/539" onclick="_gaq.push(['_trackEvent', 'Banners', 'clicked', 'banner:566, location:539'])" target="_blank"><img src="/uploads/banner_yanvar_/itogi-yanvar_-2017.gif" onload="_gaq.push(['_trackEvent', 'Banners', 'viewed', 'banner:566, location:539'])" style="width: 125px; height: 125px"></a></div><div class="banner"><a href="/bclick/595" onclick="_gaq.push(['_trackEvent', 'Banners', 'clicked', 'banner:622, location:595'])" target="_blank"><img src="/uploads/Zerno_issledovanie/125X125.gif" onload="_gaq.push(['_trackEvent', 'Banners', 'viewed', 'banner:622, location:595'])" style="width: 125px; height: 125px"></a></div>
                        <div class="vcards">
<header><a href="/ru/vcards">Новые визитки</a></header>
<ul class="green">
    <li><a href="/ru/vcards/100716">Частное предприятие &quot;ОЛ Электро&quot;</a></li>
    <li><a href="/ru/vcards/100715">МитРф (производитель мяса утки и кролика)</a></li>
    <li><a href="/ru/vcards/100714">Бином Д</a></li>
    <li><a href="/ru/vcards/100713">ООО Лакоме</a></li>
    <li><a href="/ru/vcards/100712">Укрфид</a></li>
</ul>
</div>

<div id="vcard-dialog"></div>
<script type="text/javascript">
jQuery(function($){
	var maxHeight = $(window).height() - 100;
	$('#vcard-dialog').dialog({
		modal: true,
		autoOpen: false,
		width: 600,
		maxHeight: maxHeight
	});
	$('table.vcards tbody a, div.vcards ul li a, a.vcard').click(function(event){
		var a = this;
		event.preventDefault();
		$('#vcard-dialog').dialog('option', 'height', 'auto');
		$('#vcard-dialog').load(this.href, function() {
			$('#vcard-dialog').dialog('option', 'title', $('#vcard-dialog dd.shortname').html());
			$('#vcard-dialog').dialog('open');
			if ($('#vcard-dialog').height() > maxHeight) {
				$('#vcard-dialog').dialog('option', 'height', maxHeight);
			}
		});
	});
});
</script>
                    </aside>

        <aside class="right">
            <nav>
                <ul id="menu-right_menu"><li class="_about" data-id="439"><a href="/ru/about">Об АПК-Информ</a></li>
<li class="_press_conf" data-id="1325"><a href="/ru/press_conf">Пресс-конференции </a></li>
<li class="_subscription" data-id="5"><a href="/ru/subscription">Подписка</a><ul><li class="_subscription_online1" data-id="1289"><a href="/ru/subscription/online1">Закрытые материалы</a></li>
<li class="_subscription_packet" data-id="423"><a href="/ru/subscription/packet">Пакетная подписка</a></li>
<li class="_subscription_archive" data-id="1247"><a href="/ru/subscription/archive">Архив изданий</a></li>
</ul></li>
<li class="_conferences" data-id="383"><a href="/ru/conferences">Конференции</a><ul><li class="_conferences_grain2017" data-id="2073"><a href="/ru/conferences/grain2017">Middle East Grain Congress </a></li>
<li class="_conferences_soy_feb" data-id="2093"><a href="/ru/conferences/soy_feb">Соя и продукты ее переработки</a></li>
<li class="_conferences_grade" data-id="2086"><a href="/ru/conferences/grade">Семинар «Качество и безопасность зерна- 2016»</a></li>
</ul></li>
<li class="_consulting" data-id="13"><a href="/ru/consulting">Консалтинг</a><ul><li class="_consulting_multi-client" data-id="1083"><a href="/ru/consulting/multi-client">Multi-client</a></li>
<li class="_consulting_exportgrain2016" data-id="2018"><a href="/ru/consulting/exportgrain2016">Экспорт зерновых грузов из Украины-2016</a></li>
<li class="_consulting_deepsoya" data-id="1955"><a href="/ru/consulting/deepsoya">Рынок глубокой переработки сои в Украине</a></li>
<li class="_consulting_flaxseed2016" data-id="1928"><a href="/ru/consulting/flaxseed2016">Рынок льна Украина, Россия, Казахстан</a></li>
<li class="_consulting_cpp" data-id="1733"><a href="/ru/consulting/cpp">Рынок СЗР озимых полевых культур РФ</a></li>
<li class="_consulting_corn_ukr2016" data-id="1907"><a href="/ru/consulting/corn_ukr2016">Глубокая переработка кукурузы в Украине</a></li>
<li class="_consulting_egg" data-id="1972"><a href="/ru/consulting/egg">Перспективы развития рынка яиц и яичных продуктов в Украине</a></li>
</ul></li>
<li class="_infographics" data-id="1130"><a href="/ru/infographics">Инфографика</a></li>
<li class="_advertising" data-id="404"><a href="/ru/advertising">Реклама</a><ul><li class="_advertising_banner" data-id="1120"><a href="/ru/advertising/banner">Реклама на сайте</a></li>
<li class="_advertising_itogi" data-id="1500"><a href="/ru/advertising/itogi">Реклама в журнале "АПК-Информ:итоги"</a></li>
</ul></li>
<li class="_mtr_market" data-id="1901"><a href="/ru/mtr_market">Рынок МТР</a><ul><li class="_mtr_market_cropprotection_ukraine" data-id="1903"><a href="/ru/mtr_market/cropprotection/ukraine">Украина: рынок СЗР и посевного материала</a></li>
<li class="_mtr_market_survey" data-id="1905"><a href="/ru/mtr_market/survey">Обзоры</a></li>
<li class="_mtr_market_cropprotection_russia" data-id="1902"><a href="/ru/mtr_market/cropprotection/russia">Россия: рынок СЗР и посевного материала</a></li>
</ul></li>
<li class="_agencynews" data-id="7"><a href="/ru/agencynews">Наши новости</a></li>
<li class="_contacts" data-id="441"><a href="/ru/contacts">Контакты</a></li>
<li class="_pricelists" data-id="24"><a href="/ru/pricelists">Прайс-листы</a></li>
</ul><script type="text/javascript">jQuery(function(jQ){
  var item = jQ('li[data-id=61]');
  while (item.length) {
    item.addClass('active');
    item = item.parent().closest('li');
  }
});jQuery(function(jQ){
  jQ('#menu-right_menu > li.divider ~ li').hide();
	jQ('#menu-right_menu > li.divider > a').click(function(){
		jQ(this).parent().hide().nextAll().show();
	});
});</script>            </nav>
            <div class="banner"><a href="/bclick/390" onclick="_gaq.push(['_trackEvent', 'Banners', 'clicked', 'banner:418, location:390'])" target="_blank"><img src="/uploads/UAK/125x125_2uak.gif" onload="_gaq.push(['_trackEvent', 'Banners', 'viewed', 'banner:418, location:390'])" style="width: 125px; height: 125px"></a></div><div class="banner"><a href="/bclick/623" onclick="_gaq.push(['_trackEvent', 'Banners', 'clicked', 'banner:646, location:623'])" target="_blank"><img src="/uploads/Evralis/Zolota-liniya.gif" onload="_gaq.push(['_trackEvent', 'Banners', 'viewed', 'banner:646, location:623'])" style="width: 125px; height: 125px"></a></div><div class="banner"><a href="/bclick/622" onclick="_gaq.push(['_trackEvent', 'Banners', 'clicked', 'banner:645, location:622'])" target="_blank"><img src="/uploads/Olenich_Grypp/og-125x125-04.gif" onload="_gaq.push(['_trackEvent', 'Banners', 'viewed', 'banner:645, location:622'])" style="width: 125px; height: 125px"></a></div><div class="banner"><a href="/bclick/563" onclick="_gaq.push(['_trackEvent', 'Banners', 'clicked', 'banner:591, location:563'])" target="_blank"><img src="/uploads/LEN/len.gif" onload="_gaq.push(['_trackEvent', 'Banners', 'viewed', 'banner:591, location:563'])" style="width: 125px; height: 125px"></a></div><div class="banner"><a href="/bclick/632" onclick="_gaq.push(['_trackEvent', 'Banners', 'clicked', 'banner:656, location:632'])" target="_blank"><img src="/uploads/MBC_ru_/mbc-b-ru1.jpg" onload="_gaq.push(['_trackEvent', 'Banners', 'viewed', 'banner:656, location:632'])" style="width: 125px; height: 125px"></a></div>                            <div id="links">
                                    </div>
            
			<div class="counter">
				<img src="/APKECommercePlugin/images/mcsc.gif" title="MasterCard SecureCode">
				<img src="/APKECommercePlugin/images/vbv.gif" title="Verified by VISA">
			</div>
        </aside>
    </div>

    <footer>
        <p>
                    © 2000-2016 АПК-Информ. "АПК-Информ" - официально зарегистрированная торговая марка.
                    
                    Любое копирование, полное или частичное воспроизведение материалов сайта возможно только с
                    письменного разрешения редакции.
                    
                    Контактная информация: тел.: +380 562 320795. Юридическое сопровождение авторских прав осуществляет
                    "Патентбюро. Лаборатория правовых проблем интеллектуальной собственности", тел.: +380 56 7451215.
                </p>
    </footer>
</div>
<!-- #all -->
<script type="text/javascript" src="/InlineCMSPagesPlugin/js/prettyPhoto/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="/InlineCMSPagesPlugin/js/scripts.js"></script>
<script type="text/javascript" src="/InlineCMSPagesPlugin/js/ajax-validation.js"></script>
<script type="text/javascript" src="/js/scripts.js?1"></script>
<script type="text/javascript">
    jQuery(function($){
		if ($.browser.msie) {
			$('body').addClass('ie');
		}

		$('#login-dialog').dialog({
			modal: true,
			autoOpen: false,
			width: 400,
			height: 233,
			title: 'Вход'
		});

		$('#login-button').click(function(event){
			event.preventDefault();
			$('#login-dialog').dialog('open');
		});

        var copyTimeout;
        document.oncopy = function(){
            clearTimeout(copyTimeout);
            copyTimeout = setTimeout(function(){
                alert('При копировании или цитировании материалов сайта активная гипперссылка на сайт http://www.apk-inform.com обязательна.');
            }, 200);
        };

		$('aside.left nav ul li ul').each(function() {
			$(this).closest('li').find('a:first').append(' <i class="fa fa-plus-square-o"></i>');
		})
		$('aside.right nav ul li ul').each(function() {
			$(this).closest('li').find('a:first').prepend('<i class="fa fa-plus-square-o"></i> ');
		})

        $('.content-text img').each(function() {
            var mask, img, isThumb = /\/uploads\/thumb\/\d+x\d+/;

            if (this.parentNode.nodeName == 'A') {
                return;
            }

            if ((this.naturalHeight && this.naturalHeight != this.height) || isThumb.test(this.src)) {
                $(this).css('cursor', 'pointer');
                $(this).click(function() {
                    mask = $('<div style="position:fixed;width:100%;height:100%;top:0;left:0;background-color:rgba(170,170,170,0.8)">');
                    mask.appendTo(document.body);
                    img = $('<img style="position:absolute">');
                    img.appendTo(mask);
                    img.css({'background-color': '#FFFFFF', 'max-height': (mask.height() - 20) + 'px', 'max-width': (mask.width() - 20) + 'px'});
                    if (isThumb.test(this.src)) {
                        img.get(0).src = this.src.replace(isThumb, '/uploads')
                    } else {
                        img.get(0).src = this.src;
                    }
                    img.css({top: Math.round((mask.height() - img.height() - 20) / 2) + 'px', left: Math.round((mask.width() - img.width() - 20) / 2) + 'px'});
                    mask.click(function() {
                        mask.remove();
                    })
                });
            }
        });
    });
</script>
</body>
</html>

