<!DOCTYPE html>
<html lang="ru">
<head>
    <title>В июне Китай увеличил импорт кукурузы и ячменя и сократил - пшеницы | Агроновости | АПК-Информ Онлайн</title>
    <meta http-equiv="Description" content="" />
<meta http-equiv="Keywords" content="" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="description" content="" />
<meta name="keywords" content="" />
    <link rel="alternate" type="application/rss+xml" href="http://www.apk-inform.com/ru/rss"/>
    <link rel="shortcut icon" type="image/ico" href="/images/logo-tiny-ru.png"/>
    <meta property="og:image" content="http://www.apk-inform.com/images/logo2-og-ru.png"/>
    <!--[if lt IE 9]>
    <script src="//ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script><![endif]-->
    <link rel="stylesheet" type="text/css" media="screen" href="/InlineCMSPagesPlugin/js/prettyPhoto/css/prettyPhoto.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//lipis.github.io/flag-icon-css/css/flag-icon.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//fonts.googleapis.com/css?family=Roboto+Condensed:400italic,700italic,400,700|Open+Sans:400italic,700italic,400,700&amp;subset=latin,cyrillic,cyrillic-ext,latin-ext" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery-ui-1.8.9.frontend.css?1" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/main.css?31" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/content-text.css?14" />
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/i18n/jquery-ui-i18n.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>

    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-27122373-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();

    </script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">

        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter31179811 = new Ya.Metrika({
                        id:31179811, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true
                    });
                } catch(e) {
                }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () {
                    n.parentNode.insertBefore(s, n);
                };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/watch_ua.js";
                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else {
                    f();
                }
            })
        (document, window, "yandex_metrika_callbacks");
    </script>

    <noscript>
        <div>
            <img src="https://mc.yandex.ru/watch/31179811" style="position:absolute; left:-9999px;" alt="" />
        </div>
    </noscript>
    <!-- /Yandex.Metrika counter -->
</head>
<body>
<div id="all">
    <header class="top">
        <a id="logo" href="/ru" class="resp-width"><img src="/images/logo2-ru.png" alt="" class="square" /><img src="/images/logo2wide-ru.png" alt="" class="wide" /></a>
        <nav class="types">
                            <a href="/en"><span class="flag-icon flag-icon-gb"></span> ENG</a>
                        <a href="http://pda.apk-inform.com"><i class="fa fa-mobile fa-lg"></i> PDA</a>
        </nav>
        <nav class="socials">
            <a href="http://www.facebook.com/pages/APK-Inform/300675053282036" class="light" target="_blank"><i class="fa fa-facebook-square fa-2x"></i></a>
            <a href="http://twitter.com/#!/APKInform" class="light" target="_blank"><i class="fa fa-twitter-square fa-2x"></i></a>
            <a href="http://www.linkedin.com/groups/APKInform-4146567" class="light" target="_blank"><i class="fa fa-linkedin-square fa-2x"></i></a>
            <a href="/ru/rss" class="light"><i class="fa fa-rss-square fa-2x"></i></a>
        </nav>
        <form class="search" method="get" action="/ru/search">
            <input type="text" placeholder="Поиск" name="query" id="search-query"/>
            <button type="submit"><i class="fa fa-search"></i></button>
        </form>
        			<nav class="logged-in">
				<a href="#login" id="login-button" class="button"><i class="fa fa-sign-in"></i> Войти</a>
			</nav>
			<div id="login-dialog" style="display: none">
				<form id="signin-form" class="horizontal-form" data-xv-name="GuardFormSignin" action="/ru/login" method="post">	<div class="form-group"><label class="col-sm-4 control-label required" for="signin_username">E-mail или логин</label>
<div class="col-sm-8"><input data-xv-name="username" type="text" name="signin[username]" id="signin_username" /></div></div>
<div class="form-group"><label class="col-sm-4 control-label" for="signin_password">Пароль</label>
<div class="col-sm-8"><input data-xv-name="password" type="password" name="signin[password]" id="signin_password" /><input data-xv-name="mode" type="hidden" name="signin[mode]" id="signin_mode" /></div></div>
	<div class="form-group">
		<div class="col-sm-offset-4 col-sm-8">
			<a class="password-recovery" href="/ru/password-recovery">Забыли пароль?</a>
		</div>
	</div>
	<div class="form-group">
		<div class="col-sm-offset-4 col-sm-8">
		    <button type="submit" value="auth"><i class="fa fa-sign-in"></i> Войти</button>
		</div>
	</div>
	<p>
		Нет учетной записи?		<a href="/ru/registration">Зарегистрируйтесь</a>
	</p>
</form>
<script type="text/javascript">
    jQuery(function($) {
        $('form#signin-form button').click(function(){
            $('form#signin-form input#signin_mode').val($(this).attr('value'));
        });

        $('#signin_username').add('#signin_password').keydown(function(event) {
        	if(event.keyCode==13) {
        		$('form#signin-form').submit();
        	}
        });

    });
</script>
			</div>
                <div class="banners">
            <div class="banner"><a href="/bclick/666" onclick="_gaq.push(['_trackEvent', 'Banners', 'clicked', 'banner:696, location:666'])" target="_blank"><img src="/uploads/Kitay/Cnina_exh_310h90.gif" onload="_gaq.push(['_trackEvent', 'Banners', 'viewed', 'banner:696, location:666'])" style="width: 310px; height: 90px"></a></div><div class="banner"><a href="/bclick/366" onclick="_gaq.push(['_trackEvent', 'Banners', 'clicked', 'banner:389, location:366'])" target="_blank"><img src="/uploads/Limagreyn/LG-BOARD-310x90-PREVIEW.gif" onload="_gaq.push(['_trackEvent', 'Banners', 'viewed', 'banner:389, location:366'])" style="width: 310px; height: 90px"></a></div><div class="banner"><a href="/bclick/630" onclick="_gaq.push(['_trackEvent', 'Banners', 'clicked', 'banner:654, location:630'])" target="_blank"><img src="/uploads/YAra/Banner_AS_YARA_310x90.gif" onload="_gaq.push(['_trackEvent', 'Banners', 'viewed', 'banner:654, location:630'])" style="width: 310px; height: 90px"></a></div>        </div>
    </header>
    <div id="content">
                <div class="content-text module-articlesex news">
                            <header>Агроновости</header>
                        
<p class="more"><atime>16:30</atime>
    <span class="source">Источник:
                    <a target="_blank" href="http://www.apk-inform.com">АПК-Информ</a>            </span>
    <span class="views">Просмотров: <b>104</b></span>
</p>
<h1 class=" ">В июне Китай увеличил импорт кукурузы и ячменя и сократил - пшеницы</h1>

<p>Согласно данным аналитиков Oil World, в июне т.г. Китай существенно увеличил импорт ячменя и кукурузы и снизил закупки пшеницы. Закупки сорго и сухой барды также оказались значительно ниже уровня июня прошлого года на фоне возросшей конкуренции со стороны продукции местного производства.</p>
<p>В частности, объем ввоза в страну ячменя в отчетном месяце составил 626 (482) тыс. тонн, кукурузы &ndash; 383 (67) тыс. тонн, что стало максимальным месячным объемом за последний год.</p>
<p>Напомним, что согласно текущим прогнозам Минсельхоза Китая, производство кукурузы в стране в т.г. составит 211,9 млн. тонн, что является минимальным показателем за последние 4 сезона. При этом, с учетом ухудшения погодных условий в северо-восточных регионах страны (засухи), не исключаются дальнейшие корректировки прогноза в сторону понижения.</p>  <!-- AddThis Button BEGIN -->
  <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_preferred_4"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
  </div>
  <script type="text/javascript">var addthis_config = {"data_track_clickback":true,"data_track_addressbar":true};</script>
  <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4dc0994234a508cc"></script>
  <!-- AddThis Button END -->


<header>Комментарии</header>
      <p class="noaccess">Вы должны быть авторизованы для того, чтобы оставить комментарий</p>
  

<div class="similars">
  <header>Похожие статьи</header>
  <ul class="green">
                  <li class="								">
                        		        <a href="/ru/agroexport/1085025">Экспорт украинского зерна с начала сезона достиг 2 млн. тонн</a>        <atime>17:45</atime>
            </li>
                        <li class="								">
                        		        <a href="/ru/news/1084987">Чили не видит препятствий для начала поставок российского зерна</a>        <atime>09:39</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/news/1084982">28 июля на совещании у президента РФ может быть рассмотрена возможность экспорта интервенционного зерна</a>        <atime>Вчера, 17:12</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/news/1084948">Российская пшеница – самая дешевая на тендере в Бангладеш</a>        <atime>Вчера, 09:55</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/news/1084930">Алжир закупил 500 тыс. тонн пшеницы</a>        <atime>26 июля, 16:42</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/news/1084923">Япония не получила предложений на тендере по закупке пшеницы и ячменя</a>        <atime>26 июля, 15:27</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/news/1084914">Бразилия: экспорт кукурузы из штата Мату-Гроссу достиг рекордного уровня</a>        <atime>26 июля, 13:42</atime>
            </li>
                  <li class="								">
                        		        <a href="/ru/news/1084902">Минсельхоз РФ предлагает разрешить экспорт зерна из интервенционного фонда</a>        <atime>26 июля, 10:42</atime>
            </li>
                  <li class=" closed								">
                        		        <a href="/ru/news/1084901">Египет закупил на тендере 420 тыс. тонн пшеницы</a>        <atime>26 июля, 09:23</atime>
            </li>
    </ul>
</div>
        </div>
        <aside class="left">
            <nav>
                <ul id="menu-left_menu"><li class="_news" data-id="63"><a href="/ru/news">Агроновости</a></li>
<li class="_politics" data-id="1321"><a href="/ru/politics">Политика и агробизнес</a></li>
<li class="_agroexport" data-id="2063"><a href="/ru/agroexport">Агроэкспорт</a></li>
<li class="_harvest" data-id="61"><a href="/ru/harvest">Урожай 2017</a></li>
<li class="_video" data-id="1187"><a href="/ru/video">Видеокомментарии экспертов</a></li>
<li class="_apk_itogi" data-id="1549"><a href="/ru/apk_itogi">Аграрный рынок</a></li>
<li class="_markets" data-id="365"><a href="/ru/markets">Обзоры</a><ul><li class="_reviews_ukraine" data-id="366"><a href="/ru/reviews/ukraine">Рынок Украины</a></li>
<li class="_reviews_russia" data-id="367"><a href="/ru/reviews/russia">Рынок России</a></li>
<li class="_reviews_kazakhstan" data-id="2069"><a href="/ru/reviews/kazakhstan">Рынок Казахстана</a></li>
<li class="_reviews_world" data-id="368"><a href="/ru/reviews/world">Мировой рынок</a></li>
<li class="_reviews_cis" data-id="369"><a href="/ru/reviews/cis">Внешняя торговля в СНГ</a></li>
<li class="_markets_port" data-id="1533"><a href="/ru/markets/port">Отгрузки в портах</a></li>
<li class="_markets_railage" data-id="1755"><a href="/ru/markets/railage">Перевозки по ж/д</a></li>
</ul></li>
<li class="_analitycs" data-id="49"><a href="/ru/analitycs">Аналитика</a></li>
<li class="_prices" data-id="26"><a href="/ru/prices">Цены</a></li>
<li class="_meteocond" data-id="48"><a href="/ru/meteocond">Влияние метеоусловий</a></li>
<li class="_allexclusive" data-id="42"><a href="/ru/allexclusive">Эксклюзив</a><ul><li class="_exclusive_topic" data-id="45"><a href="/ru/exclusive/topic">Тема</a></li>
<li class="_exclusive_opinion" data-id="44"><a href="/ru/exclusive/opinion">Мнение</a></li>
<li class="_exclusive_file" data-id="43"><a href="/ru/exclusive/file">Досье</a></li>
</ul></li>
<li class="_left_menu_statisticsgrain" data-id="2150"><a href="/ru/left_menu/statisticsgrain">Статистика. Зерно</a><ul><li class="_left_menu_statisticsgrain_production" data-id="2152"><a href="/ru/left_menu/statisticsgrain/production">Переработка</a></li>
<li class="_left_menu_statisticsgrain_stock" data-id="2153"><a href="/ru/left_menu/statisticsgrain/stock">Запасы и урожай</a></li>
<li class="_left_menu_statisticsgrain_balances" data-id="2154"><a href="/ru/left_menu/statisticsgrain/balances">Балансы</a></li>
<li class="_left_menu_statisticsgrain_trade" data-id="2155"><a href="/ru/left_menu/statisticsgrain/trade">Внешняя торговля</a></li>
<li class="_left_menu_statisticsgrain_livestock" data-id="2156"><a href="/ru/left_menu/statisticsgrain/livestock">Животноводство</a></li>
<li class="_left_menu_statisticsgrain_crop" data-id="2157"><a href="/ru/left_menu/statisticsgrain/crop">Ход полевых работ</a></li>
</ul></li>
<li class="_left_menu_statisticsoil" data-id="2151"><a href="/ru/left_menu/statisticsoil">Статистика. Масличные</a><ul><li class="_left_menu_statisticsoil_production" data-id="2159"><a href="/ru/left_menu/statisticsoil/production">Переработка</a></li>
<li class="_left_menu_statisticsoil_stock" data-id="2160"><a href="/ru/left_menu/statisticsoil/stock">Запасы и урожай</a></li>
<li class="_left_menu_statisticsoil_balances" data-id="2161"><a href="/ru/left_menu/statisticsoil/balances">Балансы</a></li>
<li class="_left_menu_statisticsoil_trade" data-id="2162"><a href="/ru/left_menu/statisticsoil/trade">Внешняя торговля</a></li>
<li class="_left_menu_statisticsoil_livestock" data-id="2163"><a href="/ru/left_menu/statisticsoil/livestock">Животноводство</a></li>
<li class="_left_menu_statisticsoil_crop" data-id="2164"><a href="/ru/left_menu/statisticsoil/crop">Ход полевых работ</a></li>
</ul></li>
<li class="_events" data-id="30"><a href="/ru/events">События</a></li>
<li class="_lawreviews" data-id="29"><a href="/ru/lawreviews">Законодательство</a></li>
<li class="_vcards" data-id="23"><a href="/ru/vcards">Визитки фирм</a></li>
</ul><script type="text/javascript">jQuery(function(jQ){
  var item = jQ('li[data-id=63]');
  while (item.length) {
    item.addClass('active');
    item = item.parent().closest('li');
  }
});jQuery(function(jQ){
  jQ('#menu-left_menu > li.divider ~ li').hide();
	jQ('#menu-left_menu > li.divider > a').click(function(){
		jQ(this).parent().hide().nextAll().show();
	});
});</script>            </nav>
            <script type="text/javascript">
                jQuery(function ($) {
                    $('#menu-left_menu > li.divider ~ li').hide();
                    $('#menu-left_menu > li.divider a').click(function () {
                        $(this).parent().hide().nextAll().show();
                    });
                });
            </script>
            <div class="banner"><a href="/bclick/611" onclick="_gaq.push(['_trackEvent', 'Banners', 'clicked', 'banner:359, location:611'])" target="_blank"><img src="/uploads/Dyupont/DuPont_IB_125x125_Expres10.gif" onload="_gaq.push(['_trackEvent', 'Banners', 'viewed', 'banner:359, location:611'])" style="width: 125px; height: 125px"></a></div><div class="banner"><a href="/bclick/667" onclick="_gaq.push(['_trackEvent', 'Banners', 'clicked', 'banner:697, location:667'])" target="_blank"><img src="/uploads/Kitay_125/china-125h125.gif" onload="_gaq.push(['_trackEvent', 'Banners', 'viewed', 'banner:697, location:667'])" style="width: 125px; height: 125px"></a></div><div class="banner"><a href="/bclick/670" onclick="_gaq.push(['_trackEvent', 'Banners', 'clicked', 'banner:700, location:670'])" target="_blank"><img src="/uploads/Soevyy_vek/Fieldday.gif" onload="_gaq.push(['_trackEvent', 'Banners', 'viewed', 'banner:700, location:670'])" style="width: 125px; height: 125px"></a></div>
                        <div class="vcards">
<header><a href="/ru/vcards">Новые визитки</a></header>
<ul class="green">
    <li><a href="/ru/vcards/100787">Компания ООО &quot;Конвой Транс&quot; Имеет многолетний опыт работы перевозки зерновых культур, так и наливных грузов.</a></li>
    <li><a href="/ru/vcards/100786">Открытое акционерное общество &quot;РЗ Агро&quot;</a></li>
    <li><a href="/ru/vcards/100785">OU GrainExpo</a></li>
    <li><a href="/ru/vcards/100784">ООО “Форса трейд”</a></li>
    <li><a href="/ru/vcards/100783">ООО &quot;ДИАСОН&quot;</a></li>
</ul>
</div>

<div id="vcard-dialog"></div>
<script type="text/javascript">
jQuery(function($){
	var maxHeight = $(window).height() - 100;
	$('#vcard-dialog').dialog({
		modal: true,
		autoOpen: false,
		width: 600,
		maxHeight: maxHeight
	});
	$('table.vcards tbody a, div.vcards ul li a, a.vcard').click(function(event){
		var a = this;
		event.preventDefault();
		$('#vcard-dialog').dialog('option', 'height', 'auto');
		$('#vcard-dialog').load(this.href, function() {
			$('#vcard-dialog').dialog('option', 'title', $('#vcard-dialog dd.shortname').html());
			$('#vcard-dialog').dialog('open');
			if ($('#vcard-dialog').height() > maxHeight) {
				$('#vcard-dialog').dialog('option', 'height', maxHeight);
			}
		});
	});
});
</script>
                    </aside>

        <aside class="right">
            <nav>
                <ul id="menu-right_menu"><li class="_about" data-id="439"><a href="/ru/about">Об АПК-Информ</a></li>
<li class="_press_conf" data-id="1325"><a href="/ru/press_conf">Пресс-конференции </a></li>
<li class="_subscription" data-id="5"><a href="/ru/subscription">Подписка</a><ul><li class="_subscription_online1" data-id="1289"><a href="/ru/subscription/online1">Закрытые материалы</a></li>
<li class="_subscription_packet" data-id="423"><a href="/ru/subscription/packet">Пакетная подписка</a></li>
<li class="_subscription_archive" data-id="1247"><a href="/ru/subscription/archive">Архив изданий</a></li>
</ul></li>
<li class="_conferences" data-id="383"><a href="/ru/conferences">Конференции</a><ul><li class="_conferences_agrologist" data-id="2188"><a href="/ru/conferences/agrologist">Аграрно-логистический форум </a></li>
<li class="_conferences_forumgrainprocessors_2017" data-id="2240"><a href="/ru/conferences/forumgrainprocessors/2017">Форум зернопереработчиков-2017</a></li>
<li class="_conferences_expo_china" data-id="2224"><a href="/ru/conferences/expo_china">III Международная выставка  FMA CHINA</a></li>
<li class="_conferences_sunflower2017" data-id="2230"><a href="/ru/conferences/sunflower2017">Высокоолеиновый рынок-2017</a></li>
<li class="_conferences_agromarketing2017_" data-id="2200"><a href="/ru/conferences/agromarketing2017/">Навчальні семінари від компанії "Байєр</a></li>
</ul></li>
<li class="_consulting" data-id="13"><a href="/ru/consulting">Консалтинг</a><ul><li class="_consulting_multi-client" data-id="1083"><a href="/ru/consulting/multi-client">Multi-client</a></li>
<li class="_consulting_study_export2017" data-id="2221"><a href="/ru/consulting/study_export2017">Экспорт зерновых грузов из Украины-2017</a></li>
<li class="_consulting_flaxseed2017" data-id="2180"><a href="/ru/consulting/flaxseed2017">Рынок масличного льна и горчицы в России</a></li>
<li class="_consulting_resource" data-id="2100"><a href="/ru/consulting/resource">Оценка сырьевого обеспечения и конкурентной среды в МЖК Украины</a></li>
<li class="_consulting_cpp" data-id="1733"><a href="/ru/consulting/cpp">Рынок СЗР озимых полевых культур РФ</a></li>
</ul></li>
<li class="_infographics" data-id="1130"><a href="/ru/infographics">Инфографика</a></li>
<li class="_advertising" data-id="404"><a href="/ru/advertising">Реклама</a><ul><li class="_advertising_banner" data-id="1120"><a href="/ru/advertising/banner">Реклама на сайте</a></li>
<li class="_advertising_itogi" data-id="1500"><a href="/ru/advertising/itogi">Реклама в журнале "АПК-Информ:итоги"</a></li>
</ul></li>
<li class="_mtr_market" data-id="1901"><a href="/ru/mtr_market">Рынок МТР</a><ul><li class="_mtr_market_cropprotection_ukraine" data-id="1903"><a href="/ru/mtr_market/cropprotection/ukraine">Украина: рынок СЗР и посевного материала</a></li>
<li class="_mtr_market_survey" data-id="1905"><a href="/ru/mtr_market/survey">Обзоры</a></li>
<li class="_mtr_market_cropprotection_russia" data-id="1902"><a href="/ru/mtr_market/cropprotection/russia">Россия: рынок СЗР и посевного материала</a></li>
</ul></li>
<li class="_agencynews" data-id="7"><a href="/ru/agencynews">Наши новости</a></li>
<li class="_contacts" data-id="441"><a href="/ru/contacts">Контакты</a></li>
<li class="_pricelists" data-id="24"><a href="/ru/pricelists">Прайс-листы</a></li>
</ul><script type="text/javascript">jQuery(function(jQ){
  var item = jQ('li[data-id=63]');
  while (item.length) {
    item.addClass('active');
    item = item.parent().closest('li');
  }
});jQuery(function(jQ){
  jQ('#menu-right_menu > li.divider ~ li').hide();
	jQ('#menu-right_menu > li.divider > a').click(function(){
		jQ(this).parent().hide().nextAll().show();
	});
});</script>            </nav>
            <div class="banner"><a href="/bclick/660" onclick="_gaq.push(['_trackEvent', 'Banners', 'clicked', 'banner:689, location:660'])" target="_blank"><img src="/uploads/Grinlayn/GTS2.gif" onload="_gaq.push(['_trackEvent', 'Banners', 'viewed', 'banner:689, location:660'])" style="width: 125px; height: 125px"></a></div><div class="banner"><a href="/bclick/644" onclick="_gaq.push(['_trackEvent', 'Banners', 'clicked', 'banner:670, location:644'])" target="_blank"><img src="/uploads/PMFAI/For_Russia__1__.jpg" onload="_gaq.push(['_trackEvent', 'Banners', 'viewed', 'banner:670, location:644'])" style="width: 125px; height: 125px"></a></div><div class="banner"><a href="/bclick/658" onclick="_gaq.push(['_trackEvent', 'Banners', 'clicked', 'banner:686, location:658'])" target="_blank"><img src="/uploads/Issledovanie/kat.gif" onload="_gaq.push(['_trackEvent', 'Banners', 'viewed', 'banner:686, location:658'])" style="width: 125px; height: 125px"></a></div><div class="banner"><a href="/bclick/650" onclick="_gaq.push(['_trackEvent', 'Banners', 'clicked', 'banner:677, location:650'])" target="_blank"><img src="/uploads/Len_gorchica/len_gorchica2.gif" onload="_gaq.push(['_trackEvent', 'Banners', 'viewed', 'banner:677, location:650'])" style="width: 125px; height: 125px"></a></div>                            <div id="links">
                                    </div>
            
			<div class="counter">
				<img src="/APKECommercePlugin/images/mcsc.gif" title="MasterCard SecureCode">
				<img src="/APKECommercePlugin/images/vbv.gif" title="Verified by VISA">
			</div>
        </aside>
    </div>

    <footer>
        <p>
                    © 2000-2017 АПК-Информ. "АПК-Информ" - официально зарегистрированная торговая марка.
                    
                    Любое копирование, полное или частичное воспроизведение материалов сайта возможно только с
                    письменного разрешения редакции.
                    
                    Контактная информация: тел.: +380 562 320795. Юридическое сопровождение авторских прав осуществляет
                    "Патентбюро. Лаборатория правовых проблем интеллектуальной собственности", тел.: +380 56 7451215.
                </p>
    </footer>
</div>
<!-- #all -->
<script type="text/javascript" src="/InlineCMSPagesPlugin/js/prettyPhoto/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="/InlineCMSPagesPlugin/js/scripts.js"></script>
<script type="text/javascript" src="/InlineCMSPagesPlugin/js/ajax-validation.js"></script>
<script type="text/javascript" src="/js/scripts.js?1"></script>
<script type="text/javascript">
    jQuery(function($){
		if ($.browser.msie) {
			$('body').addClass('ie');
		}

		$('#login-dialog').dialog({
			modal: true,
			autoOpen: false,
			width: 400,
			height: 233,
			title: 'Вход'
		});

		$('#login-button').click(function(event){
			event.preventDefault();
			$('#login-dialog').dialog('open');
		});

        var copyTimeout;
        document.oncopy = function(){
            clearTimeout(copyTimeout);
            copyTimeout = setTimeout(function(){
                alert('При копировании или цитировании материалов сайта активная гипперссылка на сайт http://www.apk-inform.com обязательна.');
            }, 200);
        };

		$('aside.left nav ul li ul').each(function() {
			$(this).closest('li').find('a:first').append(' <i class="fa fa-plus-square-o"></i>');
		})
		$('aside.right nav ul li ul').each(function() {
			$(this).closest('li').find('a:first').prepend('<i class="fa fa-plus-square-o"></i> ');
		})

        $('.content-text img').each(function() {
            var mask, img, isThumb = /\/uploads\/thumb\/\d+x\d+/;

            if (this.parentNode.nodeName == 'A') {
                return;
            }

            if ((this.naturalHeight && this.naturalHeight != this.height) || isThumb.test(this.src)) {
                $(this).css('cursor', 'pointer');
                $(this).click(function() {
                    mask = $('<div style="position:fixed;width:100%;height:100%;top:0;left:0;background-color:rgba(170,170,170,0.8)">');
                    mask.appendTo(document.body);
                    img = $('<img style="position:absolute">');
                    img.appendTo(mask);
                    img.css({'background-color': '#FFFFFF', 'max-height': (mask.height() - 20) + 'px', 'max-width': (mask.width() - 20) + 'px'});
                    if (isThumb.test(this.src)) {
                        img.get(0).src = this.src.replace(isThumb, '/uploads')
                    } else {
                        img.get(0).src = this.src;
                    }
                    img.css({top: Math.round((mask.height() - img.height() - 20) / 2) + 'px', left: Math.round((mask.width() - img.width() - 20) / 2) + 'px'});
                    mask.click(function() {
                        mask.remove();
                    })
                });
            }
        });
    });
</script>
</body>
</html>

