<!DOCTYPE html>
<html lang="en">
<head>
    <title>Russia: in 2019, the planted areas under agricultural crops to increase by 1.2 mln ha — Minister of Agriculture | Harvest | APK-Inform Online</title>
    <meta http-equiv="Description" content="" />
<meta http-equiv="Keywords" content="" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="description" content="" />
<meta name="keywords" content="" />
    <link rel="alternate" type="application/rss+xml" href="https://www.apk-inform.com/en/rss"/>
    <link rel="shortcut icon" type="image/ico" href="/images/logo-tiny-en.png"/>
    <meta property="og:image" content="http://www.apk-inform.com/images/logo2-og-en.png"/>
    <!--[if lt IE 9]>
    <script src="//ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script><![endif]-->
    <link rel="stylesheet" type="text/css" media="screen" href="/InlineCMSPagesPlugin/js/prettyPhoto/css/prettyPhoto.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//lipis.github.io/flag-icon-css/css/flag-icon.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//fonts.googleapis.com/css?family=Roboto+Condensed:400italic,700italic,400,700|Open+Sans:400italic,700italic,400,700&amp;subset=latin,cyrillic,cyrillic-ext,latin-ext" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery-ui-1.8.9.frontend.css?1" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/main.css?33" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/content-text.css?14" />
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/i18n/jquery-ui-i18n.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>

    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-27122373-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();

    </script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">

        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter31179811 = new Ya.Metrika({
                        id:31179811, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true
                    });
                } catch(e) {
                }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () {
                    n.parentNode.insertBefore(s, n);
                };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/watch_ua.js";
                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else {
                    f();
                }
            })
        (document, window, "yandex_metrika_callbacks");
    </script>

    <noscript>
        <div>
            <img src="https://mc.yandex.ru/watch/31179811" style="position:absolute; left:-9999px;" alt="" />
        </div>
    </noscript>
    <!-- /Yandex.Metrika counter -->
</head>
<body>
<div id="all">
    <header class="top">
        <a id="logo" href="/en" class="resp-width"><img src="/images/logo2-en.png" alt="" class="square" /><img src="/images/logo2wide-en.png" alt="" class="wide" /></a>
        <nav class="types">
            				<a href="/uk"><span class="flag-icon flag-icon-ua"></span> УКР</a>
                <a href="/ru"><span class="flag-icon flag-icon-ru"></span> РУС</a>
                        <a href="http://pda.apk-inform.com"><i class="fa fa-mobile fa-lg"></i> PDA</a>
        </nav>
        <nav class="socials">
            <a href="http://www.facebook.com/pages/APK-Inform/300675053282036" class="light" target="_blank"><i class="fa fa-facebook-square fa-2x"></i></a>
            <a href="http://twitter.com/#!/APKInform" class="light" target="_blank"><i class="fa fa-twitter-square fa-2x"></i></a>
            <a href="http://www.linkedin.com/groups/APKInform-4146567" class="light" target="_blank"><i class="fa fa-linkedin-square fa-2x"></i></a>
            <a href="/en/rss" class="light"><i class="fa fa-rss-square fa-2x"></i></a>
        </nav>
        <form class="search" method="get" action="/en/search">
            <input type="text" placeholder="Search" name="query" id="search-query"/>
            <button type="submit"><i class="fa fa-search"></i></button>
        </form>
        			<nav class="logged-in">
				<a href="#login" id="login-button" class="button"><i class="fa fa-sign-in"></i> Login</a>
			</nav>
			<div id="login-dialog" style="display: none">
				<form id="signin-form" class="horizontal-form" data-xv-name="GuardFormSignin" action="/en/login" method="post">	<div class="form-group"><label class="col-sm-4 control-label required" for="signin_username">E-mail or login</label>
<div class="col-sm-8"><input data-xv-name="username" type="text" name="signin[username]" id="signin_username" /></div></div>
<div class="form-group"><label class="col-sm-4 control-label" for="signin_password">Password</label>
<div class="col-sm-8"><input data-xv-name="password" type="password" name="signin[password]" id="signin_password" /><input data-xv-name="mode" type="hidden" name="signin[mode]" id="signin_mode" /></div></div>
	<div class="form-group">
		<div class="col-sm-offset-4 col-sm-8">
			<a class="password-recovery" href="/en/password-recovery">Forgot password?</a>
		</div>
	</div>
	<div class="form-group">
		<div class="col-sm-offset-4 col-sm-8">
		    <button type="submit" value="auth"><i class="fa fa-sign-in"></i> Sign In</button>
		</div>
	</div>
	<p>
		Have no account?		<a href="/en/registration">Register</a>
	</p>
</form>
<script type="text/javascript">
    jQuery(function($) {
        $('form#signin-form button').click(function(){
            $('form#signin-form input#signin_mode').val($(this).attr('value'));
        });

        $('#signin_username').add('#signin_password').keydown(function(event) {
        	if(event.keyCode==13) {
        		$('form#signin-form').submit();
        	}
        });

    });
</script>
			</div>
                <div class="banners">
            <div class="banner"><a href="/bclick/797" onclick="_gaq.push(['_trackEvent', 'Banners', 'clicked', 'banner:836, location:797'])" target="_blank"><img src="/uploads/Mymbai/310h90_anglmymbai.gif" onload="_gaq.push(['_trackEvent', 'Banners', 'viewed', 'banner:836, location:797'])" style="width: 310px; height: 90px"></a></div><div class="banner"><a href="/bclick/771" onclick="_gaq.push(['_trackEvent', 'Banners', 'clicked', 'banner:805, location:771'])" target="_blank"><img src="/uploads/GMD/GM310h90_an.gif" onload="_gaq.push(['_trackEvent', 'Banners', 'viewed', 'banner:805, location:771'])" style="width: 310px; height: 90px"></a></div><div class="banner"><a href="/bclick/787" onclick="_gaq.push(['_trackEvent', 'Banners', 'clicked', 'banner:824, location:787'])" target="_blank"><img src="/uploads/960_x_400_apg.jpg" onload="_gaq.push(['_trackEvent', 'Banners', 'viewed', 'banner:824, location:787'])" style="width: 310px; height: 90px"></a></div>        </div>
    </header>
    <div id="content">
        <nav class="tabs">
    <span>&nbsp;</span>
            
    <a class="all active" href="/en/harvest">All</a>
    <span>&nbsp;</span>
            
    <a class="ukraine" href="/en/ukraine/harvest">Ukraine</a>
    <span>&nbsp;</span>
            
    <a class="russia" href="/en/russia/harvest">Russia</a>
    <span>&nbsp;</span>
            
    <a class="kazakhstan" href="/en/kazakhstan/harvest">Kazakhstan</a>
    <span>&nbsp;</span>
            
    <a class="world" href="/en/world/harvest">World</a>
    <span>&nbsp;</span>
    </nav>
        <div class="content-text module-articlesex harvest">
                            <header>Harvest</header>
                        
<p class="more"><atime>Yesterday, 16:50</atime>
    <span class="source">Source:
                    <a>APK-Inform</a>
            </span>
    <span class="views">Views: <b>243</b></span>
</p>
<h1 class=" ">Russia: in 2019, the planted areas under agricultural crops to increase by 1.2 mln ha — Minister of Agriculture</h1>

<p>Increasing of the planted areas under agricultural crops by 1.2 mln ha, compared with last year, will become the special feature of the planting campaign of 2019 in Russia &mdash; to 80.5 mln ha, including 52.3 mln ha of spring crops, declared the Minister of Agriculture of the Russian Federation, Dmitry Patrushev.</p>
<p>The general areas will grow at the expense of increasing of the areas under grains, pulses and forage crops, as well as the areas under vegetables and potatoes, the Minister explained.</p>
<p>Also, D.Patrushev noted that in terms of the favourable weather conditions, the spring field works started earlier than the average long-term annual periods.</p>
<p>At the same time, he confirmed the current official estimations of the general grain harvest in the country in 2019 at the level of 118 mln tonnes, including 75-78 mln tonnes of wheat.</p>	<!-- AddThis Button BEGIN -->
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<div class="addthis_inline_share_toolbox"></div>
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc0994234a508cc"></script>
	<!-- AddThis Button END -->


<header>Comments</header>
      <p class="noaccess">You should be authorized to post comment</p>
  

<div class="similars">
  <header>Topic articles</header>
  <ul class="green">
                  <li class="								">
                        		        <a href="/en/news/1109398">In the current season, Turkey reduced the imports of Russian grains</a>        <atime>Yesterday, 10:00</atime>
            </li>
                  <li class="								">
                        		        <a href="/en/news/1109384">Russia: as of April 1, grain stocks totaled 23.5 mln tonnes — Rosstat</a>        <atime>April 30, 13:40</atime>
            </li>
                  <li class="								">
                        		        <a href="/en/harvest/1109380">Russia planted spring grains throughout 6.8 mln ha — Ministry of Agriculture</a>        <atime>April 30, 12:50</atime>
            </li>
                        <li class="								">
                        		        <a href="/en/news/1109364">On April 29, the NAMEX sold over 3 thsd tonnes of intervention grains</a>        <atime>April 30, 09:50</atime>
            </li>
                  <li class=" closed								">
                        		        <a href="/en/news/1109361">In the fourth week of April, the Russian seaports increased grain export volumes</a>        <atime>April 29, 14:30</atime>
            </li>
                  <li class="								">
                        		        <a href="/en/news/1109344">For 9 months 2018/19 MY, Russia exported the record volumes of grains to China — Rusagrotrans</a>        <atime>April 29, 11:00</atime>
            </li>
                  <li class=" closed								">
                        		        <a href="/en/news/1109342">Russia: wheat export prices reduced to a 7-month low</a>        <atime>April 29, 09:40</atime>
            </li>
                  <li class="								">
                        		        <a href="/en/news/1109291">Russia planted spring grains throughout 5.2 mln ha — Ministry of Agriculture</a>        <atime>April 26, 14:00</atime>
            </li>
          </ul>
</div>
        </div>
        <aside class="left">
            <nav>
                <ul id="menu-left_menu"><li class="_news" data-id="63"><a href="/en/news">Agrinews</a><ul><li class="_politics" data-id="1321"><a href="/en/politics"> Politics and agribusiness</a></li>
<li class="_legislation-news" data-id="1031"><a href="/en/legislation-news">Legislation update</a></li>
<li class="_news_hot-issue" data-id="1313"><a href="/en/news/hot-issue">Hot Issue</a></li>
</ul></li>
<li class="_infographics1" data-id="1030"><a href="/en/infographics1">Infographics</a></li>
<li class="_meteocond" data-id="48"><a href="/en/meteocond">Weather condition</a></li>
<li class="_harvest" data-id="61"><a href="/en/harvest">Harvest</a></li>
<li class="_allexclusive" data-id="42"><a href="/en/allexclusive">Exclusive</a><ul><li class="_exclusive_topic" data-id="45"><a href="/en/exclusive/topic">Topic</a></li>
<li class="_exclusive_opinion" data-id="44"><a href="/en/exclusive/opinion">Opinion</a></li>
</ul></li>
<li class="_markets" data-id="365"><a href="/en/markets">Market situation</a><ul><li class="_markets_grains" data-id="1062"><a href="/en/markets/grains">Grains</a></li>
<li class="_markets_feed-grains" data-id="1063"><a href="/en/markets/feed-grains">Feed grains</a></li>
<li class="_markets_oilseeds" data-id="1064"><a href="/en/markets/oilseeds">Oilseeds</a></li>
</ul></li>
<li class="_analitycs" data-id="49"><a href="/en/analitycs">Analytics</a></li>
<li class="_prices" data-id="26"><a href="/en/prices">Prices</a></li>
<li class="_statistics" data-id="37"><a href="/en/statistics">Statistics</a><ul><li class="_statistics_stock" data-id="2115"><a href="/en/statistics/stock">Foreign trade</a></li>
</ul></li>
<li class="_events" data-id="30"><a href="/en/events">Events</a></li>
<li class="_vcards" data-id="23"><a href="/en/vcards">Business cards</a></li>
</ul><script type="text/javascript">jQuery(function(jQ){
  var item = jQ('li[data-id=61]');
  while (item.length) {
    item.addClass('active');
    item = item.parent().closest('li');
  }
});jQuery(function(jQ){
  jQ('#menu-left_menu > li.divider ~ li').hide();
	jQ('#menu-left_menu > li.divider > a').click(function(){
		jQ(this).parent().hide().nextAll().show();
	});
});</script>            </nav>
            <script type="text/javascript">
                jQuery(function ($) {
                    $('#menu-left_menu > li.divider ~ li').hide();
                    $('#menu-left_menu > li.divider a').click(function () {
                        $(this).parent().hide().nextAll().show();
                    });
                });
            </script>
            
                        <div class="vcards">
<header><a href="/en/vcards">New Business Cards</a></header>
<ul class="green">
    <li><a href="/en/vcards/100914">SKYZ INTERNATIONAL</a></li>
    <li><a href="/en/vcards/100911">Homestead Organics</a></li>
    <li><a href="/en/vcards/100906">Celina</a></li>
    <li><a href="/en/vcards/100898">SIVAJOTHI</a></li>
    <li><a href="/en/vcards/100882">ООО &quot;ЮФ Экс Ново&quot;</a></li>
</ul>
</div>

<div id="vcard-dialog"></div>
<script type="text/javascript">
jQuery(function($){
	var maxHeight = $(window).height() - 100;
	$('#vcard-dialog').dialog({
		modal: true,
		autoOpen: false,
		width: 600,
		maxHeight: maxHeight
	});
	$('table.vcards tbody a, div.vcards ul li a, a.vcard').click(function(event){
		var a = this;
		event.preventDefault();
		$('#vcard-dialog').dialog('option', 'height', 'auto');
		$('#vcard-dialog').load(this.href, function() {
			$('#vcard-dialog').dialog('option', 'title', $('#vcard-dialog dd.shortname').html());
			$('#vcard-dialog').dialog('open');
			if ($('#vcard-dialog').height() > maxHeight) {
				$('#vcard-dialog').dialog('option', 'height', maxHeight);
			}
		});
	});
});
</script>
                    </aside>

        <aside class="right">
            <nav>
                <ul id="menu-right_menu"><li class="_about" data-id="439"><a href="/en/about">About APK-Inform</a></li>
<li class="_subscription" data-id="5"><a href="/en/subscription">Subscription </a><ul><li class="_subscription_ruawr" data-id="412"><a href="/en/subscription/ruawr">Agrimarket Weekly (Ukraine, Russia, CIS)</a></li>
<li class="_subscription_OO" data-id="1536"><a href="/en/subscription/OO">Oilseeds and Oils Monthly outlook</a></li>
<li class="_subscription_agrimonth" data-id="1159"><a href="/en/subscription/agrimonth">AgriMonth: grains (Russia-Ukraine-CIS)</a></li>
<li class="_subscription_archive" data-id="1247"><a href="/en/subscription/archive">Publications archive</a></li>
</ul></li>
<li class="_conferences" data-id="383"><a href="/en/conferences">Conferences</a><ul><li class="_conferences_foi2019" data-id="2588"><a href="/en/conferences/foi2019">Fat and Oil industry 2019</a></li>
<li class="_conferences_mumbai2019" data-id="2579"><a href="/en/conferences/mumbai2019">International Sunflower Seed and Oil Conference</a></li>
<li class="_conferences_grainmaritime2019" data-id="2527"><a href="/en/conferences/grainmaritime2019">Grain & Maritime Days in Odessa-2019</a></li>
</ul></li>
<li class="_consulting" data-id="13"><a href="/en/consulting">Consulting</a><ul><li class="_consulting_multi-client" data-id="1083"><a href="/en/consulting/multi-client">Multi-client studies</a></li>
<li class="_consulting_organic-2018" data-id="2423"><a href="/en/consulting/organic-2018">Exports of organic grains and oilseeds from Ukraine 2.0</a></li>
<li class="_consulting_export_2015" data-id="1584"><a href="/en/consulting/export_2015">Exports of grain cargoes from Ukraine</a></li>
<li class="_consulting_cpp" data-id="1733"><a href="/en/consulting/cpp">Market of Crop Protection Products: winter crops harvest 2015 in Russia</a></li>
<li class="_consulting_flaxseed" data-id="1802"><a href="/en/consulting/flaxseed">Trends of the Ukrainian flaxseed market</a></li>
</ul></li>
<li class="_advertising" data-id="404"><a href="/en/advertising">Advertising</a></li>
<li class="_agencynews" data-id="7"><a href="/en/agencynews">Company News</a></li>
<li class="_contacts" data-id="441"><a href="/en/contacts">Сontacts</a></li>
</ul><script type="text/javascript">jQuery(function(jQ){
  var item = jQ('li[data-id=61]');
  while (item.length) {
    item.addClass('active');
    item = item.parent().closest('li');
  }
});jQuery(function(jQ){
  jQ('#menu-right_menu > li.divider ~ li').hide();
	jQ('#menu-right_menu > li.divider > a').click(function(){
		jQ(this).parent().hide().nextAll().show();
	});
});</script>            </nav>
                        
			<div class="counter">
				<img src="/APKECommercePlugin/images/mcsc.gif" title="MasterCard SecureCode">
				<img src="/APKECommercePlugin/images/vbv.gif" title="Verified by VISA">
			</div>
        </aside>
    </div>

    <footer>
        <p>© 2001-2019 APK-Inform Information Agency
The above information can be used only with a clear reference to APK-Inform Information Agency, in electronic informational products - with a hyperlink to www.apk-inform.com</p>
    </footer>
</div>
<!-- #all -->
<script type="text/javascript" src="/InlineCMSPagesPlugin/js/prettyPhoto/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="/InlineCMSPagesPlugin/js/scripts.js"></script>
<script type="text/javascript" src="/InlineCMSPagesPlugin/js/ajax-validation.js"></script>
<script type="text/javascript" src="/js/scripts.js?1"></script>
<script type="text/javascript">
    jQuery(function($){
		if ($.browser.msie) {
			$('body').addClass('ie');
		}

		$('#login-dialog').dialog({
			modal: true,
			autoOpen: false,
			width: 400,
			height: 233,
			title: 'Authorization'
		});

		$('#login-button').click(function(event){
			event.preventDefault();
			$('#login-dialog').dialog('open');
		});

        var copyTimeout;
        document.oncopy = function(){
            clearTimeout(copyTimeout);
            copyTimeout = setTimeout(function(){
                alert('Active hyperlink to http://www.apk-inform.com is required when copying content of this site.');
            }, 200);
        };

		$('aside.left nav ul li ul').each(function() {
			$(this).closest('li').find('a:first').append(' <i class="fa fa-plus-square-o"></i>');
		})
		$('aside.right nav ul li ul').each(function() {
			$(this).closest('li').find('a:first').prepend('<i class="fa fa-plus-square-o"></i> ');
		})

        $('.content-text img').each(function() {
            var mask, img, isThumb = /\/uploads\/thumb\/\d+x\d+/;

            if (this.parentNode.nodeName == 'A') {
                return;
            }

            if ((this.naturalHeight && this.naturalHeight != this.height) || isThumb.test(this.src)) {
                $(this).css('cursor', 'pointer');
                $(this).click(function() {
                    mask = $('<div style="position:fixed;width:100%;height:100%;top:0;left:0;background-color:rgba(170,170,170,0.8)">');
                    mask.appendTo(document.body);
                    img = $('<img style="position:absolute">');
                    img.appendTo(mask);
                    img.css({'background-color': '#FFFFFF', 'max-height': (mask.height() - 20) + 'px', 'max-width': (mask.width() - 20) + 'px'});
                    if (isThumb.test(this.src)) {
                        img.get(0).src = this.src.replace(isThumb, '/uploads')
                    } else {
                        img.get(0).src = this.src;
                    }
                    img.css({top: Math.round((mask.height() - img.height() - 20) / 2) + 'px', left: Math.round((mask.width() - img.width() - 20) / 2) + 'px'});
                    mask.click(function() {
                        mask.remove();
                    })
                });
            }
        });
    });
</script>
</body>
</html>

